www.MegaSquirt.de

Das deutschsprachige MegaSquirt-Forum

Fragen zur UMC1 an einen VW 1.6 AEE

Nachricht
Autor
Benutzeravatar
ChristianK
Beiträge: 2257
Alter: 94
Registriert: So Jun 29, 2014 8:53 pm

Re: Fragen zur UMC1 an einen VW 1.6 AEE

#46 Beitragvon ChristianK » Mi Jun 14, 2017 11:58 am

Zündspule abgesteckt?
Verstuurd vanaf mijn telefooncel met optokoppler

Biggy1988
Beiträge: 47
Registriert: Mi Apr 12, 2017 8:41 am
Wohnort: 67273 Weisenheim am Berg

Re: Fragen zur UMC1 an einen VW 1.6 AEE

#47 Beitragvon Biggy1988 » Mi Jun 14, 2017 11:58 am

Ich hab Funken wuuhhuuu :mrgreen:

Benutzeravatar
ChristianK
Beiträge: 2257
Alter: 94
Registriert: So Jun 29, 2014 8:53 pm

Re: Fragen zur UMC1 an einen VW 1.6 AEE

#48 Beitragvon ChristianK » Mi Jun 14, 2017 12:01 pm

Wie langweilig.... :mrgreen: :wink:
Verstuurd vanaf mijn telefooncel met optokoppler

Biggy1988
Beiträge: 47
Registriert: Mi Apr 12, 2017 8:41 am
Wohnort: 67273 Weisenheim am Berg

Re: Fragen zur UMC1 an einen VW 1.6 AEE

#49 Beitragvon Biggy1988 » Mi Jun 14, 2017 12:07 pm

er läuft ,zwar wie en sack nüsse und hält absolut kein standgas aber er läuft schonmal.
später mal die breitband aus em golf einbauen und schauen obs gemisch einigermassen passt. so unruhig wie er läuft kann ich momentan noch nicht abblitzen

Tobzi
Beiträge: 15
Registriert: Mo Jan 23, 2017 10:41 am
Kontaktdaten:

Re: Fragen zur UMC1 an einen VW 1.6 AEE

#50 Beitragvon Tobzi » Mi Jun 14, 2017 12:11 pm

ABU / 3F Inj / UMC1

Biggy1988
Beiträge: 47
Registriert: Mi Apr 12, 2017 8:41 am
Wohnort: 67273 Weisenheim am Berg

Re: Fragen zur UMC1 an einen VW 1.6 AEE

#51 Beitragvon Biggy1988 » Mi Jun 14, 2017 12:35 pm

läuft nach kurzem einstellen schonmal ganz ok. Lambda 0.965 im Stand, zwar CO von 3.0 aber Leerlauf ist bei 700U/min festgebacken :mrgreen:
Beim ersten Start hatte ich einfach viel zu wenig sprit.

Kann mir mal kurz wer beim Tacho weiterhelfen? anscheinend geht mein Öllämpchen über den Drehzahlmesser, sehr nervig.
Hab ja den Kleinleistungsausgang Pin25 am Tachopin, auf welchen Output Pin muss ich da im MS stellen?

Horsty
Beiträge: 5
Registriert: Mi Dez 02, 2015 8:36 pm

Re: Fragen zur UMC1 an einen VW 1.6 AEE

#52 Beitragvon Horsty » Sa Sep 02, 2017 9:28 am

moin,

ich bau mir grad dasselbe konstrukt zusammen. also lupo aee und megasquirt.

lupo und aee kennen sich schon etwas länger, allerdings nur mit seriensteuergerät.

die frage aller fragen ist eben die drosselklappe und der leerlauf.
wie hast du das nun gelöst?
wär nice wenn du da mal ein paar infos geben könntest ob das mit der originalen drosselklappe funktioniert.

meine überlegung dazu wäre die vom AEK 1,6er zu nehmen.
aber auch da passt die seilzuganlenkung nicht. :?: :?

Biggy1988
Beiträge: 47
Registriert: Mi Apr 12, 2017 8:41 am
Wohnort: 67273 Weisenheim am Berg

Re: Fragen zur UMC1 an einen VW 1.6 AEE

#53 Beitragvon Biggy1988 » Mo Sep 18, 2017 7:11 pm

Ich hab da nicht wirklich weiter gemacht, da ich für meinen afh Motor mit der UMC ein ziemlich gutes Angebot bekommen habe.

Ich hatte es erstmal ohne Leerlaufregelung laufen.
Damit lief er Recht konstant bei 800u/min.
Da der Stellmotor der original DK nicht von der UMC ohne extra Board angesteuert werden kann, wollte ich eigtl eine leerlaufzigarre aus einem 2E an die originale Ansaugbrücke setzen.
Dazu ist es aber bei mir nichtmehr gekommen.


Zurück zu „Zusammenbau“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast